[rp-ml] Re: supporting flat area above another flat area issue (THANK YOU)

From: <David.Oblak_at_Coulter.Com>
Date: Tue Sep 16 2008 - 15:47:19 EEST

To all rpml,

I want to thank everyone who responded with suggestions to my issue. They
were all
very helpful and I believe my problem is solved.

Best regards,

Dave Oblak
Beckman/Coulter, Inc.
305.380.3764 desk

>> I'm running into a support issue when supporting a flat area above
another flat area.
>> Basically, the flats are parallel to each other and the platform.
Distance is irrelevant .
>> The beginning support from the platform to the first flat is fine.
It's the bottom of the
>> support structure (which should attach from the top surface of the
bottom flat) seems
>> to lose itself as it grows higher and eventually doesn't attach to the
bottom surface
>> of the above flat. At times I lose most of the support but some grows
in the
>> "stringy, fuzzy" mode. I've increased the overcure and also increased
the bottom
>> contact. Sometimes this works but I still have issues. I hope I didn't
confuse anyone.
>> Any suggestions will help.
mailgatemia2.beckman.com made the following annotations
This message contains information that may be privileged or confidential and is the property of Beckman Coulter, Inc. It is intended only for the person to whom it is addressed. If you are not the intended recipient, you are not authorized to read, print, retain, copy, disseminate, distribute or use this message or any part thereof. If you receive this message in error, please notify the sender immediately and delete all copies of this message.

Received on Tue Sep 16 15:58:40 2008

This archive was generated by hypermail 2.1.8 : Tue Jan 06 2009 - 15:48:27 EET